Showing results for 
Search instead for 
Do you mean 

Supported versions of LAS data

by Technical Evangelist on ‎12-21-2016 07:02 AM (433 Views)

Question

What LAS versions are supported in ERDAS IMAGINE?

Answer

ERDAS IMAGINE 2016 supports LAS versions 1.0, 1.1, 1.2, 1.3 and 1.4.

 

Contributors